<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang=pt-br class=noBg>
<head>
		        	<meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=2.0">
	      <base href="http://www.paulinianews.com.br/index.php/38-demo/lifestyle/101-barossa-valley-will-wine-dine-and-enchant-you"/>
  <meta http-equiv=content-type content="text/html; charset=utf-8"/>
  <meta property=og:title content="Barossa Valley will wine, dine and enchant you"/>
  <meta property=og:type content=article />
  <meta property=og:url content="http://www.paulinianews.com.br/index.php/38-demo/lifestyle/101-barossa-valley-will-wine-dine-and-enchant-you"/>
  <meta property=og:image content="http://www.paulinianews.com.br/images/demo/news2.jpg"/>
  <meta property=og:site_name content="Paulínia News"/>
  <meta name=generator content="Joomla! - Open Source Content Management"/>
  <title>Barossa Valley will wine, dine and enchant you</title>
  <link href="/templates/gk_news2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
  <link href="http://www.paulinianews.com.br/index.php/component/search/?Itemid=640&amp;catid=38&amp;id=101&amp;format=opensearch" rel=search title="Buscar Paulínia News" type="application/opensearchdescription+xml"/>
  <link rel=stylesheet href="/A.media,,_k2,,_assets,,_css,,_k2.fonts.css,,qv2.7.1+templates,,_gk_news2,,_css,,_k2.css,,qv2.7.1+media,,_system,,_css,,_modal.css+templates,,_gk_news2,,_css,,_font-awesome.css+templates,,_gk_news2,,_css,,_normalize.css+templates,,_gk_news2,,_css,,_layout.css+templates,,_gk_news2,,_css,,_joomla.css+templates,,_gk_news2,,_css,,_system,,_system.css+templates,,_gk_news2,,_css,,_template.css+templates,,_gk_news2,,_css,,_menu,,_menu.css+templates,,_gk_news2,,_css,,_gk.stuff.css+templates,,_gk_news2,,_css,,_style1.css+templates,,_gk_news2,,_css,,_typography,,_typography.style1.css,Mcc.B-qIFLsehu.css.pagespeed.cf.HKTzOhqUwH.css" type="text/css"/>
  
  
  
  
  
  
  
  
  
  
  
  
  <link rel=stylesheet href="//fonts.googleapis.com/css?family=Bitter:400,700" type="text/css"/>
  <style type="text/css">.childcontent .gkcol{width:170px}h1,h2,.gkPopupWrap h3,article header ul,.nspHeader,.gkwTemp,#gkSearch #mod-search-searchword,.box.highlights .nspInfo,.box.highlights .nspText,.gkNspPM-VideoList h3{font-family:'Bitter',Arial,sans-serif}h3,h4,h5,h6,body,body button,button,.button,input.button,span.button,button.button,div.button,input[type="submit"],input[type="button"],.pagenav-prev a,.pagenav-next a,.readon,#gkMainbody .itemReadMore,#gkMainbody .readmore>a,.button.invert:active,.button.invert:focus,.button.invert:hover,#gkUpdates,#gkMainMenu,.gkMenu>ul li div.childcontent li,#gkLogo.text,#system-message,#gkMenuOverlayHeader,#gkMenuOverlayContent,.nspMain.nsp-list .nspHeader,.items-more>h2{font-family:Arial,Helvetica,sans-serif}.blank{font-family:Arial,Helvetica,sans-serif}.blank{font-family:Arial,Helvetica,sans-serif}#gkSidebarRight{width:30%}#gkSearch{width:30%}#gkHighlights{width:70%}#gkContent{background-image:none!important}#gkBannerLeft{width:66%}#gkBannerRight{width:34%}#gkPageContent{width:100%}#gkPageContent>div{width:70%}#gkContent{width:100%}.gkPage{max-width:1410px}#gkContentWrap>div{width:100%}#gkHighlighterGK5-0 .gkHighlighterInterface span.text{color:#282828}#gkHighlighterGK5-0 .gkHighlighterInterface{background-color:transparent;border-radius:0;-moz-border-radius:0;-webkit-border-radius:0}</style>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js.pagespeed.jm.icm_DCUluU.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js+caption.js.pagespeed.jc.zJWTHwVq1Q.js"></script><script>eval(mod_pagespeed_j_j96zFpqz);</script>
  <script>eval(mod_pagespeed_DYGoTP34MQ);</script>
  <script src="/media/system/js/mootools-more.js.pagespeed.jm.SMODr-WPPp.js" type="text/javascript"></script>
  <script src="/media,_system,_js,_modal.js+templates,_gk_news2,_js,_modernizr.js+templates,_gk_news2,_js,_gk.scripts.js+templates,_gk_news2,_js,_gk.menu.js+modules,_mod_news_pro_gk5,_portal_modes,_videolist,_script.mootools.js+modules,_mod_news_pro_gk5,_interface,_scripts,_engine.mootools.js+modules,_mod_highlighter_gk5,_interface,_scripts,_engine.mootools.js.pagespeed.jc.qlJUB-fgCm.js"></script><script>eval(mod_pagespeed_64gxmrG5cP);</script>
  <script>eval(mod_pagespeed_hGkhPVDGgc);</script>
  <script>eval(mod_pagespeed_NM4kkKX93T);</script>
  <script>eval(mod_pagespeed_wpPzZACG_b);</script>
  <script>eval(mod_pagespeed_LqbwfT1rgq);</script>
  <script>eval(mod_pagespeed_K4wug$Um1s);</script>
  <script>eval(mod_pagespeed_4JneQBJhRz);</script>
  <script type="text/javascript">window.addEvent('load',function(){new JCaption('img.caption');});window.addEvent('domready',function(){SqueezeBox.initialize({});SqueezeBox.assign($$('a.modal'),{parse:'rel'});});$GKMenu={height:true,width:false,duration:250};$GK_TMPL_URL="http://www.paulinianews.com.br/templates/gk_news2";$GK_URL="http://www.paulinianews.com.br/";</script>
  <link rel=apple-touch-icon href="/templates/gk_news2/images/xtouch-device.png.pagespeed.ic.9GwfcoqwCA.png">
  <link rel=apple-touch-icon-precompose href="http://www.paulinianews.com.br/templates/gk_news2/images/touch-device.png">

    <style media="(max-width: 1410px)">.gkPage{padding:0 10px!important}#gkMenuOverlayWrap{margin:0 0 0 -360px!important;max-width:720px!important}ul.gkwNextDays li{padding:0 10px 0 15px!important}.gkMenu>ul>li>a{padding:0 20px}#gkLogin{padding:0 30px}#gkUpdates{font-size:11px;padding-left:14px}.gkHighlighterInterface span.text{margin:0 0 0 20px}#gkBannerLeft .box{padding:42px 32px!important}.box.highlights .nspTopInterface{margin:0 -32px}@media (max-width:1280px){.box,#k2Container>header,.latestView .itemView{padding:24px}.latestView{margin:-24px}.box .header{margin:0 0 10px 0}.gkMenu>ul>li{font-size:13px}.gkMenu>ul>li>a{padding:0 10px}#gkLogin{padding:0 20px}#gkFooterArea{padding:10px}#gkFooterNav{width:100%}ul.gkwNextDays li{padding:0 8px!important}.gkwMainLeft{padding:0 14px 0 0}.gkwTemp{font-size:20px;line-height:44px}.gkNspPM-VideoList .gkBottomNav{margin:32px 19px -16px 19px}.gkNspPM-VideoList .gkItemsPage figure{padding:0 6px}.gkNspPM-VideoList{margin:0 -6px}.gkNspPM-VideoList figcaption{padding:0 8px 16px 8px}#gkMainbody .box{margin-bottom:10px}.nspLinksWrap.left .nspLinks{padding-right:32px}.nspLinksWrap.right .nspLinks{padding-left:32px}.nspList li>.nspImageWrapper+div>h4{margin-top:-2px}.nspLinks ul li h4{font-size:13px}.box.highlights .nspHeader{font-size:32px}.nspArt h4.nspHeader{font-size:16px}.nspLinks .nspLinkScroll1 ul li{padding:12px 0}.box.highlights .nspText{font-size:16px}.box.highlights .nspInfo{padding:10px 0 24px 0}#gkMainbody,.blog .items-row>div,.blog-featured .items-row>div,.itemsContainer .itemsContainerWrap,.itemContainer .itemsContainerWrap{padding:24px}.itemListView,#gkMainbody .blog.itemList,#gkMainbody .blog-featured.itemList{margin:-24px}.gkHighlighterInterface div{display:none}}</style>
<link rel=stylesheet href="/templates/gk_news2/css/A.tablet.css.pagespeed.cf.68g5zFGPin.css" media="(max-width: 1100px)"/>
<style media="(max-width: 840px)">h1{font-size:34px}article header{margin:0 0 25px}article header ul{margin:12px 0}article header ul li{margin-bottom:5px!important}.itemBody.gkHasAside{padding-left:125px}.contact h3{padding:10px 0 0}#gkPageContent,#gkSidebarLeft{clear:both;width:100%}#gkSidebarLeft{border:1px solid #e5e5e5;border-top:none}#gkSidebarLeft .box{border-top:none;float:left;padding:12px;width:50%}#gkSidebarLeft .box:nth-child(2n+1) {clear:both}#gkMainMenu.gkMenuOverlay{border:none}.gkMenu>ul{height:auto;min-height:21px}.demo-typo-col2,.demo-typo-col3,.demo-typo-col4{clear:both;float:none;padding-bottom:20px;width:100%}#gkBottom1 .box.double,
#gkBottom1 .box.double ~ .box,
#gkBottom2 .box.double,
#gkBottom2 .box.double ~ .box,
#gkBottom3 .box.double,
#gkBottom3 .box.double ~ .box,
#gkBottom4 .box.double,
#gkBottom4 .box.double ~ .box,
#gkBottom5 .box.double,
#gkBottom5 .box.double ~ .box {width:100%!important}#gkMenuOverlayWrap{margin:-20px 0 0 -260px!important;max-width:520px!important}#gkMenuOverlayWrap.open{margin-top:0}#gkMenuOverlayContent .gkcol li{font-size:20px}#gkMenuOverlayContent .gkcol li,#gkMenuOverlayContent .gkcol li a{line-height:58px}#gkLogo{margin:25px 0 20px 0}#gkBannerTop{margin:15px 0}#gkSearch{left:24%;width:20%}#gkSearch #mod-search-searchword{padding:8px 10px!important}#gkUpdates{font-size:11px;line-height:19px;padding:8px 10px;width:24%}.box.banner-center img{max-width:100%;width:auto}#gkFooterArea>div{width:80%}.gk-newsletter strong{margin:0}.gk-newsletter input[type="email"]{margin-left:10px}.gkCols[data-cols="2"]>div,.gkCols[data-cols="3"]>div,.gkCols[data-cols="4"]>div,.gkCols[data-cols="5"]>div{padding-bottom:20px!important;width:100%}</style>
<link rel=stylesheet href="/templates/gk_news2/css/A.mobile.css.pagespeed.cf.JRj1YPMWPw.css" media="(max-width: 640px)"/>

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.paulinianews.com.br/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.paulinianews.com.br/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.paulinianews.com.br/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.paulinianews.com.br/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.paulinianews.com.br/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body class=noBg data-mobile=true data-tablet-width=1100 data-tablet-small-width=840 data-mobile-width=640>	
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-41706650-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>		
		
	<div id=gkBg class=gkPage>
		<div id=gkTopBar data-menu-type=classic>
		    
          <a href="/" id=gkLogo class=cssLogo>Paulínia News</a>
     		    
		    	
		    <div id=gkBannerTop>
		    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728Novo -->
<ins class=adsbygoogle style="display:inline-block;width:728px;height:90px" data-ad-client=ca-pub-9877367002304265 data-ad-slot=1010005607></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
		    </div>
		      
		    
		    <div id=gkTopNav>
								<div id=gkMainMenu class=gkMenuClassic>
				        <nav id=gkExtraMenu class=gkMenu>
<ul class="gkmenu level0"><li class="first active"><a href="/" class=" first active" id=menu640 title=" Home Menu Item">Home</a></li></ul>
</nav>				</div>
								
								<div id=gkMobileMenu class=gkPage> 
					<i id=mobile-menu-toggler class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option selected=selected value="http://www.paulinianews.com.br/">Home</option>				   	</select>
				</div>
							     
			     		         <a href="/index.php/component/users/?view=login&amp;tmpl=blankpage" id=gkLogin>Log in</a>
		         		         
		           
			 </div>
			 
			 			 <div id=gkToolbar>
			 	 
			 	
			 		
			 	<div id=gkHighlights>
			 		<div class=gkHighlighterGK5 id=gkHighlighterGK5-0 data-config="{'animationType':'slides','animationSpeed':'350','animationInterval':'5000','animationFun':'Fx.Transitions.linear','mouseover':'false'}">
        <div class=gkHighlighterInterface data-pos=left>
                        <div><a href="#" class=prev></a>
        <a href="#" class=next></a></div>
            </div>
        <div class=gkHighlighterWrapper>
    	<div class=gkHighlighterWrapperSub>
                                                    	<div class=gkHighlighterItem><span><a href="/index.php/component/k2/item/44918-coreia-do-norte-faz-video-com-montagem-de-misseis-atacando-os-eua"><span>Coreia do Norte faz </span>: A Coreia do Norte realizou uma apresenta</a></span></div>
                                                            	<div class=gkHighlighterItem><span><a href="/index.php/component/k2/item/44917-casal-fazendo-sexo-barulhento-interrompe-jogo-profissional-de-tenis-nos-eua"><span>Casal fazendo sexo b</span>: Um jogo profissional de tênis foi interr</a></span></div>
                                                            	<div class=gkHighlighterItem><span><a href="/index.php/component/k2/item/44916-faltam-oito-dias-para-o-fim-do-prazo-para-declaracao-de-ir"><span>Faltam oito dias par</span>: A Receita Federal recebeu, até as 18h de</a></span></div>
                                                            	<div class=gkHighlighterItem><span><a href="/index.php/component/k2/item/44915-ex-goleiro-da-chapecoense-ganha-protese-em-campinas"><span>Ex-goleiro da Chapec</span>: Esbanjando descontração e alegria, Jacks</a></span></div>
                                                            	<div class=gkHighlighterItem><span><a href="/index.php/component/k2/item/44914-numero-de-mortos-por-febre-amarela-na-regiao-de-campinas-sobe-para-cinco"><span>Número de mortos por</span>: Americana  confirmou nesta quarta-feira </a></span></div>
                                                            	<div class=gkHighlighterItem><span><a href="/index.php/component/k2/item/44913-casa-da-sopa-pede-ajuda-para-atender-familias-carentes"><span>Casa da Sopa pede aj</span>: Devido à crise, a Casa da Sopa, associaç</a></span></div>
                                                            	<div class=gkHighlighterItem><span><a href="/index.php/component/k2/item/44912-raimundos-se-apresenta-no-theatro-municipal-de-paulinia-em-maio"><span>Raimundos se apresen</span>: No dia 05/05 a Banda Raimundos aresentar</a></span></div>
                                                            	<div class=gkHighlighterItem><span><a href="/index.php/component/k2/item/44911-policia-prende-acusado-de-matar-mulher-a-facadas"><span>Polícia prende acusa</span>: A Polícia Militar prendeu nesta quarta-f</a></span></div>
                                                            	<div class=gkHighlighterItem><span><a href="/index.php/component/k2/item/44910-proposta-da-reforma-da-previdencia-deve-ser-apresentada-nesta-quarta"><span>Proposta da reforma </span>: Após muita discussão, mudanças na propos</a></span></div>
                                                            	<div class=gkHighlighterItem><span><a href="/index.php/component/k2/item/44909-papa-manda-carta-a-temer-e-recusa-visita-ao-brasil"><span>Papa manda carta a T</span>: Em uma carta na qual recusa um convite p</a></span></div>
                                        </div>
    </div>
</div>

			 	</div>
			 				 	
			 		
			 	<div id=gkSearch>
			 		<form action="/" method=post>
	<div class=search>
		<input name=searchword id=mod-search-searchword maxlength=20 class=inputbox type=text size=20 placeholder=Pesquisar... />	<input type=hidden name=task value=search />
	<input type=hidden name=option value=com_search />
	<input type=hidden name=Itemid value=9999 />
	</div>
</form>

			 	</div>
			 	   
			 </div>
			 		</div>
	
		<div id=gkPageContent>	
	    	<div>
		    	<section id=gkContent>
										<div id=gkBanners class=gkEqualColumns>
							
						<div id=gkBannerLeft>
					    	<div class="box highlights gkmod-1"><div class=content>	<div class="nspMain autoanim hover highlights" id=nsp-nsp-732 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:100%;">
								<div class=nspTopInterface>
										
										<span class=nspPrev>Prev</span>
					<span class=nspNext>Next</span>
									</div>
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol1" style="padding:0 0 82px 0;">
								<a href="/index.php/component/k2/item/44912-raimundos-se-apresenta-no-theatro-municipal-de-paulinia-em-maio" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 50px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.6db9988786d25d15698e4dce8e7113a8_Lnsp-732.jpg.pagespeed.ic.wwcN7UMkwh.jpg" alt="Raimundos se apresenta no Theatro Municipal de Paulínia em maio" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44912-raimundos-se-apresenta-no-theatro-municipal-de-paulinia-em-maio" title="Raimundos se apresenta no Theatro Municipal de Paulínia em maio">Raimundos se apresenta no Theatro Municipal de Paulínia em maio</a></h4><p class="nspInfo nspInfo1 tleft fnone">Abril 20, 2017 by <span>Redação</span></p><p class="nspText tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1" style="padding:0 0 82px 0;">
								<a href="/index.php/component/k2/item/44895-contribuintes-podem-pagar-iptu-sem-juros-e-multa-ate-o-dia-28" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 50px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.355b419c7b8d17cdf3d23386da6f02d1_Lnsp-732.jpg.pagespeed.ic.kdtVM9-OMZ.jpg" alt="Contribuintes podem pagar IPTU sem juros e multa até o dia 28" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44895-contribuintes-podem-pagar-iptu-sem-juros-e-multa-ate-o-dia-28" title="Contribuintes podem pagar IPTU sem juros e multa até o dia 28">Contribuintes podem pagar IPTU sem juros e multa até o dia 28</a></h4><p class="nspInfo nspInfo1 tleft fnone">Abril 18, 2017 by <span>Redação</span></p><p class="nspText tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1" style="padding:0 0 82px 0;">
								<a href="/index.php/component/k2/item/44887-paulinia-comeca-a-vacinar-moradores-contra-a-febre-amarela-na-zona-rural" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 50px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.d397b897193342a2b3978ac359b56c6d_Lnsp-732.jpg.pagespeed.ic.rlKQjwytya.jpg" alt="Paulínia começa a vacinar moradores contra a febre amarela na zona rural" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44887-paulinia-comeca-a-vacinar-moradores-contra-a-febre-amarela-na-zona-rural" title="Paulínia começa a vacinar moradores contra a febre amarela na zona rural">Paulínia começa a vacinar moradores contra a febre amarela na zona rural</a></h4><p class="nspInfo nspInfo1 tleft fnone">Abril 17, 2017 by <span>Redação</span></p><p class="nspText tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1" style="padding:0 0 82px 0;">
								<a href="/index.php/component/k2/item/44878-paixao-de-cristo-o-musical-2017-sera-apresentado-em-paulinia-na-sexta-feira-e-no-domingo" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 50px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.53f00187b3d5c1f3a428b763b1982daa_Lnsp-732.jpg.pagespeed.ic.F3FVHCUDIR.jpg" alt="Paixão de Cristo – O Musical 2017’ será apresentado em Paulinia na sexta-feira e no domingo" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44878-paixao-de-cristo-o-musical-2017-sera-apresentado-em-paulinia-na-sexta-feira-e-no-domingo" title="Paixão de Cristo – O Musical 2017’ será apresentado em Paulinia na sexta-feira e no domingo">Paixão de Cristo – O Musical 2017’ será apresentado em Paulinia na sexta-feira e no domingo</a></h4><p class="nspInfo nspInfo1 tleft fnone">Abril 11, 2017 by <span>Redação</span></p><p class="nspText tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol1" style="padding:0 0 82px 0;">
								<a href="/index.php/component/k2/item/44871-advogada-acusada-de-matar-o-ex-namorado-em-paulinia-e-presa-em-piracicaba" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 50px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.ca4c3459ff3b8acb9b29b9058837e5af_Lnsp-732.jpg.pagespeed.ic.4BpZplW_06.jpg" alt="Advogada acusada de matar o ex-namorado em Paulínia é presa em Piracicaba" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44871-advogada-acusada-de-matar-o-ex-namorado-em-paulinia-e-presa-em-piracicaba" title="Advogada acusada de matar o ex-namorado em Paulínia é presa em Piracicaba">Advogada acusada de matar o ex-namorado em Paulínia é presa em Piracicaba</a></h4><p class="nspInfo nspInfo1 tleft fnone">Abril 11, 2017 by <span>Redação</span></p><p class="nspText tleft fleft"></p>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div></div>
					    </div>
						  
						
							
						<div id=gkBannerRight>
							<div class="box  gkmod-1"><div class=content>	<div class="nspMain " id=nsp-nsp-733 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 2
			}">		
					<div class="nspArts right" style="width:100%;">
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:20px 0;">
								<a href="/index.php/component/k2/item/44911-policia-prende-acusado-de-matar-mulher-a-facadas" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 18px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.628c2b282c4cc073c22793de205b100e_Lnsp-733.jpg.pagespeed.ic.w138oYzM_B.jpg" alt="Polícia prende acusado de matar mulher a facadas" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44911-policia-prende-acusado-de-matar-mulher-a-facadas" title="Polícia prende acusado de matar mulher a facadas">Polícia prende acusado de matar mulher a facadas</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0;">
								<a href="/index.php/component/k2/item/44903-7-tentativas-de-suicidio-teriam-elo-com-baleia" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 18px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.3672397b2cf629b6843324cce1212b7d_Lnsp-733.jpg.pagespeed.ic.QKFFbKXkmL.jpg" alt="7 tentativas de suicídio teriam elo com 'Baleia'" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44903-7-tentativas-de-suicidio-teriam-elo-com-baleia" title="7 tentativas de suicídio teriam elo com 'Baleia'">7 tentativas de suicídio teriam elo com 'Baleia'</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div></div>
						</div>
						    
					</div>
										
										
										
										
					<div id=gkContentWrap>
						<div>
							
								
							
							<section id=gkMainbody>
																	<div class="box "><div class=content><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728Novo -->
<ins class=adsbygoogle style="display:inline-block;width:728px;height:90px" data-ad-client=ca-pub-9877367002304265 data-ad-slot=1010005607></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="box title-color1 title-border"><h3 class=header><a href="#politics">Região</a></h3><div class=content>	<div class="nspMain title-color1 title-border" id=nsp-nsp-706 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<a href="/index.php/component/k2/item/44914-numero-de-mortos-por-febre-amarela-na-regiao-de-campinas-sobe-para-cinco" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 28px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.c246dc1f68188959d7c90990ac91805b_Lnsp-706.jpg.pagespeed.ic.xQiSZsR4e_.jpg" alt="Número de mortos por febre amarela na região de Campinas sobe para cinco" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44914-numero-de-mortos-por-febre-amarela-na-regiao-de-campinas-sobe-para-cinco" title="Número de mortos por febre amarela na região de Campinas sobe para cinco">Número de mortos por febre amarela na região de Campinas sobe para&hellip;</a></h4><p class="nspText tleft fleft">Americana  confirmou nesta quarta-feira (19) a primeira morte por febre amarela no município. Segundo a...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class=nspLinks style="margin:0;">
								<div class=nspLinkScroll1>
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class=even><a href="/index.php/component/k2/item/44904-em-americana-onibus-cai-em-corrego-e-deixa-tres-pessoas-feridas" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.cbb98ea75ce07392b03d0c2586f30375_Lnsp-706_links.jpg.pagespeed.ic.lurLL6m6xB.jpg" alt="Em Americana ônibus cai em córrego e deixa três pessoas feridas" style=""/></a><div><h4><a href="/index.php/component/k2/item/44904-em-americana-onibus-cai-em-corrego-e-deixa-tres-pessoas-feridas" title="Em Americana ônibus cai em córrego e deixa três pessoas feridas">Em Americana ônibus cai em córrego e deixa três pessoas feridas</a></h4><p>Três pessoas — motorista, cobrador e uma passageira — tiveram ferimentos leves após um ônibus intermunicipal da linha 6.34 (Americana/Nova&hellip;</p></div></li>							
																											
							<li class=odd><a href="/index.php/component/k2/item/44890-fieis-celebram-ressurreicao-de-cristo-em-catedral-lotada" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.51eb19cfd1b586935399b60eedfaab9b_Lnsp-706_links.jpg.pagespeed.ic.JR5D-PLYLN.jpg" alt="Fiéis celebram ressurreição de Cristo em Catedral lotada" style=""/></a><div><h4><a href="/index.php/component/k2/item/44890-fieis-celebram-ressurreicao-de-cristo-em-catedral-lotada" title="Fiéis celebram ressurreição de Cristo em Catedral lotada">Fiéis celebram ressurreição de Cristo em Catedral lotada</a></h4><p>Na madrugada e manhã de domingo, as comunidades da Arquidiocese de Campinas celebraram a Páscoa com procissões e missas na&hellip;</p></div></li>							
																											
							<li class=even><a href="/index.php/component/k2/item/44879-rodoviaria-de-campinas-estima-118-mil-passageiros-durante-feriado-de-pascoa" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.b7fbed84d2a73684279f9d437c7fc007_Lnsp-706_links.jpg.pagespeed.ic.Un7yoG69tP.jpg" alt="Rodoviária de Campinas estima 118 mil passageiros durante feriado de Páscoa" style=""/></a><div><h4><a href="/index.php/component/k2/item/44879-rodoviaria-de-campinas-estima-118-mil-passageiros-durante-feriado-de-pascoa" title="Rodoviária de Campinas estima 118 mil passageiros durante feriado de Páscoa">Rodoviária de Campinas estima 118 mil passageiros durante feriado de Páscoa</a></h4><p>A Socicam, empresa responsável pela administração do Terminal Rodoviário Ramos de Azevedo, em Campinas, estima que 118 mil passageiros passem&hellip;</p></div></li>							
														</ul>
															
					</div>
					
										<a href="#politics" class=readon-button>
													Mais noticias desta categoria											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color1 title-border"><h3 class=header><a href="#politics">Esportes</a></h3><div class=content>	<div class="nspMain title-color1 title-border" id=nsp-nsp-747 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<a href="/index.php/component/k2/item/44915-ex-goleiro-da-chapecoense-ganha-protese-em-campinas" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 28px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.da0521e1cad21207dc62a38bf1a89e9a_Lnsp-747.jpg.pagespeed.ic.RjTAsLiJb8.jpg" alt="Ex-goleiro da Chapecoense ganha prótese em Campinas" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44915-ex-goleiro-da-chapecoense-ganha-protese-em-campinas" title="Ex-goleiro da Chapecoense ganha prótese em Campinas">Ex-goleiro da Chapecoense ganha prótese em Campinas</a></h4><p class="nspText tleft fleft">Esbanjando descontração e alegria, Jackson Follmann testou pela primeira vez ontem a prótese definitiva da...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class=nspLinks style="margin:0;">
								<div class=nspLinkScroll1>
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class=even><a href="/index.php/component/k2/item/44897-palmeiras-vende-26-mil-ingressos-para-jogo-da-volta" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.dd07b26e3dfb4d4fd4ab212d876ded3e_Lnsp-747_links.jpg.pagespeed.ic.0_xnn4Xs8A.jpg" alt="Palmeiras vende 26 mil ingressos para jogo da volta" style=""/></a><div><h4><a href="/index.php/component/k2/item/44897-palmeiras-vende-26-mil-ingressos-para-jogo-da-volta" title="Palmeiras vende 26 mil ingressos para jogo da volta">Palmeiras vende 26 mil ingressos para jogo da volta</a></h4><p>A torcida do Palmeiras está otimista na reviravolta da semifinal do Campeonato Paulista. Prova disso é que nesta segunda-feira, cinco&hellip;</p></div></li>							
																											
							<li class=odd><a href="/index.php/component/k2/item/44888-ponte-faz-3-a-0-no-palmeiras-e-abre-vantagem-na-semi" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.d2c4075cfbb14f6583372ebb99f81a58_Lnsp-747_links.jpg.pagespeed.ic.E-914rLc_N.jpg" alt="Ponte faz 3 a 0 no Palmeiras e abre vantagem na semi" style=""/></a><div><h4><a href="/index.php/component/k2/item/44888-ponte-faz-3-a-0-no-palmeiras-e-abre-vantagem-na-semi" title="Ponte faz 3 a 0 no Palmeiras e abre vantagem na semi">Ponte faz 3 a 0 no Palmeiras e abre vantagem na semi</a></h4><p>Um primeiro tempo irretocável e surpreendente deu à Ponte Preta uma vitória arrasadora em cima do Palmeiras. Os 3 a&hellip;</p></div></li>							
																											
							<li class=even><a href="/index.php/component/k2/item/44881-venda-de-ingressos-para-semi-comeca-nesta-quarta" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.3226c4ba8d63bd382e15ec94e4ec8ed8_Lnsp-747_links.jpg.pagespeed.ic.eMyoXAg5YU.jpg" alt="Venda de ingressos para semi começa nesta quarta" style=""/></a><div><h4><a href="/index.php/component/k2/item/44881-venda-de-ingressos-para-semi-comeca-nesta-quarta" title="Venda de ingressos para semi começa nesta quarta">Venda de ingressos para semi começa nesta quarta</a></h4><p>O primeiro jogo da Ponte Preta pela semifinal do Campeonato Paulista, diante do Palmeiras, será realizado no horário nobre do&hellip;</p></div></li>							
														</ul>
															
					</div>
					
										<a href="#politics" class=readon-button>
													Mais noticias desta categoria											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color1 title-border"><h3 class=header><a href="#politics">Brasil</a></h3><div class=content>	<div class="nspMain title-color1 title-border" id=nsp-nsp-748 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<a href="/index.php/component/k2/item/44909-papa-manda-carta-a-temer-e-recusa-visita-ao-brasil" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 28px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.892f1c89a1feb87285fe1aac2ffa3edc_Lnsp-748.jpg.pagespeed.ic.CLdomFtL9F.jpg" alt="Papa manda carta a Temer e recusa visita ao Brasil" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44909-papa-manda-carta-a-temer-e-recusa-visita-ao-brasil" title="Papa manda carta a Temer e recusa visita ao Brasil">Papa manda carta a Temer e recusa visita ao Brasil</a></h4><p class="nspText tleft fleft">Em uma carta na qual recusa um convite para visitar o Brasil, o papa Francisco...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class=nspLinks style="margin:0;">
								<div class=nspLinkScroll1>
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class=even><a href="/index.php/component/k2/item/44900-palocci-negocia-delacao-com-forca-tarefa-da-lava-jato" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.2e6b64f5783d9cd2023869c1354090dd_Lnsp-748_links.jpg.pagespeed.ic.TDylOMJR8c.jpg" alt="Palocci negocia delação com força-tarefa da Lava Jato" style=""/></a><div><h4><a href="/index.php/component/k2/item/44900-palocci-negocia-delacao-com-forca-tarefa-da-lava-jato" title="Palocci negocia delação com força-tarefa da Lava Jato">Palocci negocia delação com força-tarefa da Lava Jato</a></h4><p>O ex-ministro da Fazenda Antonio Palocci deu início às negociações para sua delação premiada. Há cerca de duas semanas ele&hellip;</p></div></li>							
																											
							<li class=odd><a href="/index.php/component/k2/item/44891-lava-jato-investigados-no-stf-podem-ter-penas-de-ate-22-anos" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.eaa3f9bba7d1b2c945bc7425c8c4fc4a_Lnsp-748_links.jpg.pagespeed.ic.j4eD6DwxHI.jpg" alt="Lava-Jato: Investigados no STF podem ter penas de até 22 anos" style=""/></a><div><h4><a href="/index.php/component/k2/item/44891-lava-jato-investigados-no-stf-podem-ter-penas-de-ate-22-anos" title="Lava-Jato: Investigados no STF podem ter penas de até 22 anos">Lava-Jato: Investigados no STF podem ter penas de até 22 anos</a></h4><p>Dos 98 investigados no Supremo Tribunal Federal (STF) a partir da colaboração premiada da Odebrecht, 67 (68,4%) são acusados de&hellip;</p></div></li>							
																											
							<li class=even><a href="/index.php/component/k2/item/44880-fachin-autoriza-inqueritos-contra-9-ministros-presidentes-da-camara-e-senado-e-dezenas-de-parlamentares" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.ff4373d1e412b6093eab9e02f2f17b97_Lnsp-748_links.jpg.pagespeed.ic.3gRU8pB2op.jpg" alt="Fachin autoriza inquéritos contra 9 ministros, presidentes da Câmara e Senado e dezenas de parlamentares" style=""/></a><div><h4><a href="/index.php/component/k2/item/44880-fachin-autoriza-inqueritos-contra-9-ministros-presidentes-da-camara-e-senado-e-dezenas-de-parlamentares" title="Fachin autoriza inquéritos contra 9 ministros, presidentes da Câmara e Senado e dezenas de parlamentares">Fachin autoriza inquéritos contra 9 ministros, presidentes da Câmara e Senado e dezenas de parlamentares</a></h4><p>O ministro Edson Fachin, relator dos processos relativos à operação Lava Jato no STF, determinou a abertura de inquérito contra&hellip;</p></div></li>							
														</ul>
															
					</div>
					
										<a href="#politics" class=readon-button>
													Mais noticias desta categoria											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color1 title-border"><h3 class=header><a href="#politics">Mundo</a></h3><div class=content>	<div class="nspMain title-color1 title-border" id=nsp-nsp-749 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<a href="/index.php/component/k2/item/44918-coreia-do-norte-faz-video-com-montagem-de-misseis-atacando-os-eua" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 28px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.7973c756a816323f413e5d480a9613ae_Lnsp-749.jpg.pagespeed.ic.uTCYbk7wDO.jpg" alt="Coreia do Norte faz vídeo com montagem de mísseis atacando os EUA" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44918-coreia-do-norte-faz-video-com-montagem-de-misseis-atacando-os-eua" title="Coreia do Norte faz vídeo com montagem de mísseis atacando os EUA">Coreia do Norte faz vídeo com montagem de mísseis atacando os EUA</a></h4><p class="nspText tleft fleft">A Coreia do Norte realizou uma apresentação musical para marcar o aniversário de seu fundador...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class=nspLinks style="margin:0;">
								<div class=nspLinkScroll1>
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class=even><a href="/index.php/component/k2/item/44906-homem-que-transmitiu-assassinato-pelo-facebook-nos-eua-se-suicida" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.1775512ecb3a7c2450de66ee1d9e7ab7_Lnsp-749_links.jpg.pagespeed.ic.-Wv97kmTHY.jpg" alt="Homem que transmitiu assassinato pelo Facebook nos EUA se suicida" style=""/></a><div><h4><a href="/index.php/component/k2/item/44906-homem-que-transmitiu-assassinato-pelo-facebook-nos-eua-se-suicida" title="Homem que transmitiu assassinato pelo Facebook nos EUA se suicida">Homem que transmitiu assassinato pelo Facebook nos EUA se suicida</a></h4><p>O homem procurado nos Estados Unidos por matar um idoso em Ohio e publicar o assassinato no Facebook cometeu suicídio&hellip;</p></div></li>							
																											
							<li class=odd><a href="/index.php/component/k2/item/44901-testaremos-misseis-semanalmente-lancamento-fracassado-gera-guerra-verbal-entre-coreia-do-norte-e-eua" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.d65551897c0106bfb211dc64977faed4_Lnsp-749_links.jpg.pagespeed.ic.TJMUw3XaUw.jpg" alt="'Testaremos mísseis semanalmente': Lançamento fracassado gera guerra verbal entre Coreia do Norte e EUA" style=""/></a><div><h4><a href="/index.php/component/k2/item/44901-testaremos-misseis-semanalmente-lancamento-fracassado-gera-guerra-verbal-entre-coreia-do-norte-e-eua" title="'Testaremos mísseis semanalmente': Lançamento fracassado gera guerra verbal entre Coreia do Norte e EUA">'Testaremos mísseis semanalmente': Lançamento fracassado gera guerra verbal entre Coreia do Norte e EUA</a></h4><p>A Coreia do Norte continuará a testar mísseis, apesar da condenação internacional da iniciativa e do aumento das tensões com&hellip;</p></div></li>							
																											
							<li class=even><h4><a href="/index.php/component/k2/item/44894-policia-busca-americano-que-matou-vitima-aleatoria-em-crime-transmitido-pelo-facebook" title="Polícia busca americano que matou vítima 'aleatória' em crime transmitido pelo Facebook">Polícia busca americano que matou vítima 'aleatória' em crime transmitido pelo Facebook</a></h4><p>A polícia de Cleveland, nos Estados Unidos, está buscando por um homem que matou a tiros uma vítima escolhida "aleatoriamente&hellip;</p></li>							
														</ul>
															
					</div>
					
										<a href="#politics" class=readon-button>
													Mais noticias desta categoria											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color1 title-border"><h3 class=header><a href="#politics">Variedades</a></h3><div class=content>	<div class="nspMain title-color1 title-border" id=nsp-nsp-750 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44913-casa-da-sopa-pede-ajuda-para-atender-familias-carentes" title="Casa da Sopa pede ajuda para atender famílias carentes">Casa da Sopa pede ajuda para atender famílias carentes</a></h4><p class="nspText tleft fleft">Devido à crise, a Casa da Sopa, associação beneficente do Jardim Paraíso de Viracopos, em...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class=nspLinks style="margin:0;">
								<div class=nspLinkScroll1>
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class=even><a href="/index.php/component/k2/item/44908-ultimos-capitulos-de-malhacao-caio-e-preso-com-a-ajuda-de-barbara-e-joana" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.879d5e51791d5c93db48aefa22a075c7_Lnsp-750_links.jpg.pagespeed.ic.BAoVkkDsXH.jpg" alt="Últimos capítulos de 'Malhação': Caio é preso com a ajuda de Bárbara e Joana" style=""/></a><div><h4><a href="/index.php/component/k2/item/44908-ultimos-capitulos-de-malhacao-caio-e-preso-com-a-ajuda-de-barbara-e-joana" title="Últimos capítulos de 'Malhação': Caio é preso com a ajuda de Bárbara e Joana">Últimos capítulos de 'Malhação': Caio é preso com a ajuda de Bárbara e Joana</a></h4><p>Os últimos capítulos de "Malhação – Pro dia Nascer Feliz" trarão uma punição a Caio (Thiago Fragoso). O grande vilão&hellip;</p></div></li>							
																											
							<li class=odd><a href="/index.php/component/k2/item/44896-ong-amor-de-bicho-suspende-atendimentos" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.8629b6ddf9480b59b2cd94690151ba98_Lnsp-750_links.jpg.pagespeed.ic.D6FHboHELg.jpg" alt="ONG Amor de Bicho suspende atendimentos" style=""/></a><div><h4><a href="/index.php/component/k2/item/44896-ong-amor-de-bicho-suspende-atendimentos" title="ONG Amor de Bicho suspende atendimentos">ONG Amor de Bicho suspende atendimentos</a></h4><p>A ONG Amor de Bicho, uma das mais tradicionais de Campinas, suspendeu os resgates de animais devido a problemas financeiros&hellip;</p></div></li>							
																											
							<li class=even><a href="/index.php/component/k2/item/44893-gordo-revela-para-gui-que-diana-nunca-esteve-gravida-em-rock-story" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.09f7f61c87fd55e0794b26bfd64c367a_Lnsp-750_links.jpg.pagespeed.ic.3CiElad1VT.jpg" alt="Gordo revela para Gui que Diana nunca esteve grávida em Rock Story" style=""/></a><div><h4><a href="/index.php/component/k2/item/44893-gordo-revela-para-gui-que-diana-nunca-esteve-gravida-em-rock-story" title="Gordo revela para Gui que Diana nunca esteve grávida em Rock Story">Gordo revela para Gui que Diana nunca esteve grávida em Rock Story</a></h4><p>Durante o assalto à joalheria, Lorena é baleada e Alex consegue fugir. Júlia se sente mal. Lorena pede ao médico&hellip;</p></div></li>							
														</ul>
															
					</div>
					
										<a href="#politics" class=readon-button>
													Mais noticias desta categoria											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color1 title-border"><h3 class=header><a href="#politics">Dinheiro & Economia</a></h3><div class=content>	<div class="nspMain title-color1 title-border" id=nsp-nsp-751 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<a href="/index.php/component/k2/item/44916-faltam-oito-dias-para-o-fim-do-prazo-para-declaracao-de-ir" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 28px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.6e230e64a4f6dc7ca3e6aaf2e94983c5_Lnsp-751.jpg.pagespeed.ic.rzYH_gNCPw.jpg" alt="Faltam oito dias para o fim do prazo para declaração de IR" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44916-faltam-oito-dias-para-o-fim-do-prazo-para-declaracao-de-ir" title="Faltam oito dias para o fim do prazo para declaração de IR">Faltam oito dias para o fim do prazo para declaração de IR</a></h4><p class="nspText tleft fleft">A Receita Federal recebeu, até as 18h dessa quarta-feira (19), 13.861.276 de declarações. A expectativa...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class=nspLinks style="margin:0;">
								<div class=nspLinkScroll1>
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class=even><h4><a href="/index.php/component/k2/item/44910-proposta-da-reforma-da-previdencia-deve-ser-apresentada-nesta-quarta" title="Proposta da reforma da Previdência deve ser apresentada nesta quarta">Proposta da reforma da Previdência deve ser apresentada nesta quarta</a></h4><p>Após muita discussão, mudanças na proposta original do governo e até confronto no Congresso, o relator da reforma da Previdência&hellip;</p></li>							
																											
							<li class=odd><h4><a href="/index.php/component/k2/item/44898-governo-de-sp-libera-resgate-de-creditos-da-nota-fiscal-paulista" title="Governo de SP libera resgate de créditos da Nota Fiscal Paulista">Governo de SP libera resgate de créditos da Nota Fiscal Paulista</a></h4><p>Secretaria da Fazenda liberou nesta segunda-feira (17) R$ 612 milhões em créditos da Nota Fiscal Paulista referentes às compras realizadas&hellip;</p></li>							
																											
							<li class=even><a href="/index.php/component/k2/item/44876-detran-sp-faz-leilao-de-veiculos-apreendidos-em-campinas-nesta-terca-feira-mercedes-benz-e-destaque" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.a265bb4f98681dba00085618c6fbe1bf_Lnsp-751_links.jpg.pagespeed.ic.XjC-ybizN8.jpg" alt="Detran-SP faz leilão de veículos apreendidos em Campinas nesta terça-feira; Mercedes Benz é destaque" style=""/></a><div><h4><a href="/index.php/component/k2/item/44876-detran-sp-faz-leilao-de-veiculos-apreendidos-em-campinas-nesta-terca-feira-mercedes-benz-e-destaque" title="Detran-SP faz leilão de veículos apreendidos em Campinas nesta terça-feira; Mercedes Benz é destaque">Detran-SP faz leilão de veículos apreendidos em Campinas nesta terça-feira; Mercedes Benz é destaque</a></h4><p>Departamento Estadual de Trânsito (Detran-SP) leiloa nesta terça-feira (11), às 10h, 580 automóveis e motocicletas apreendidas por infrações de trânsito&hellip;</p></div></li>							
														</ul>
															
					</div>
					
										<a href="#politics" class=readon-button>
													Mais noticias desta categoria											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color1 title-border"><h3 class=header><a href="#politics">Celebridades</a></h3><div class=content>	<div class="nspMain title-color1 title-border" id=nsp-nsp-752 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<a href="/index.php/component/k2/item/44899-kid-vinil-esta-internado-em-estado-grave-e-amigos-pedem-ajuda" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 28px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.635220911edbb4ba2913b938d223288d_Lnsp-752.jpg.pagespeed.ic.NrOoUQzlFF.jpg" alt="Kid Vinil está internado em estado grave e amigos pedem ajuda" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44899-kid-vinil-esta-internado-em-estado-grave-e-amigos-pedem-ajuda" title="Kid Vinil está internado em estado grave e amigos pedem ajuda">Kid Vinil está internado em estado grave e amigos pedem ajuda</a></h4><p class="nspText tleft fleft">Após passar mal em um show na madrugada do domingo (16), o cantor Antônio Senefonte...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class=nspLinks style="margin:0;">
								<div class=nspLinkScroll1>
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class=even><a href="/index.php/component/k2/item/44886-rapper-50-cent-da-soco-em-mulher-em-show-nos-eua" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.9bd4911e80b1a60fea2cbec180262640_Lnsp-752_links.jpg.pagespeed.ic.aPqs1B26kC.jpg" alt="Rapper 50 Cent dá soco em mulher em show nos EUA" style=""/></a><div><h4><a href="/index.php/component/k2/item/44886-rapper-50-cent-da-soco-em-mulher-em-show-nos-eua" title="Rapper 50 Cent dá soco em mulher em show nos EUA">Rapper 50 Cent dá soco em mulher em show nos EUA</a></h4><p>O rapper americano 50 Cent desferiu um forte soco contra uma fã que estava na plateia de um show seu&hellip;</p></div></li>							
																											
							<li class=odd><a href="/index.php/component/k2/item/44870-marcos-e-expulso-do-big-brother-brasil-17" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.410fbcd16328d72be7633470e3ea0bc4_Lnsp-752_links.jpg.pagespeed.ic.uuCbfDpg6u.jpg" alt="Marcos é expulso do 'Big Brother Brasil 17'" style=""/></a><div><h4><a href="/index.php/component/k2/item/44870-marcos-e-expulso-do-big-brother-brasil-17" title="Marcos é expulso do 'Big Brother Brasil 17'">Marcos é expulso do 'Big Brother Brasil 17'</a></h4><p>A Globo anunciou na noite desta segunda-feira (10) que Marcos foi expulso do “Big Brother Brasil 17”, após ele ter&hellip;</p></div></li>							
																											
							<li class=even><a href="/index.php/component/k2/item/44866-pai-de-emilly-entra-em-contato-com-producao-do-bbb17-apos-agressoes-chegou-no-limite" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.e25ca272a91516b9ccd4eb910c71f3d5_Lnsp-752_links.jpg.pagespeed.ic.7xzzwDcqdd.jpg" alt="Pai de Emilly entra em contato com produção do “BBB17” após agressões: “Chegou no limite”" style=""/></a><div><h4><a href="/index.php/component/k2/item/44866-pai-de-emilly-entra-em-contato-com-producao-do-bbb17-apos-agressoes-chegou-no-limite" title="Pai de Emilly entra em contato com produção do “BBB17” após agressões: “Chegou no limite”">Pai de Emilly entra em contato com produção do “BBB17” após agressões: “Chegou no limite”</a></h4><p>A polêmica relação entre Marcos e Emilly da 17ª edição do “Big Brother Brasil” atingiu seu ápice na madrugada deste&hellip;</p></div></li>							
														</ul>
															
					</div>
					
										<a href="#politics" class=readon-button>
													Mais noticias desta categoria											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color1 title-border"><h3 class=header><a href="#politics">Noticias Bizarras</a></h3><div class=content>	<div class="nspMain title-color1 title-border" id=nsp-nsp-753 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<a href="/index.php/component/k2/item/44917-casal-fazendo-sexo-barulhento-interrompe-jogo-profissional-de-tenis-nos-eua" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 28px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.6dcf4e53d5397d6ecfbe14e12567c5fa_Lnsp-753.jpg.pagespeed.ic.eIdgkgVSUi.jpg" alt="Casal fazendo sexo barulhento interrompe jogo profissional de tênis nos EUA" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44917-casal-fazendo-sexo-barulhento-interrompe-jogo-profissional-de-tenis-nos-eua" title="Casal fazendo sexo barulhento interrompe jogo profissional de tênis nos EUA">Casal fazendo sexo barulhento interrompe jogo profissional de tênis nos EUA</a></h4><p class="nspText tleft fleft">Um jogo profissional de tênis foi interrompido temporariamente por um casal que fazia barulho demais...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class=nspLinks style="margin:0;">
								<div class=nspLinkScroll1>
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class=even><a href="/index.php/component/k2/item/44907-policial-multa-a-si-proprio-nos-eua-por-exceder-limite-de-velocidade" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.d0108a3bb39ef2c479de0bb470f6da82_Lnsp-753_links.jpg.pagespeed.ic.DKvxtS2Ef-.jpg" alt="Policial multa a si próprio nos EUA por exceder limite de velocidade" style=""/></a><div><h4><a href="/index.php/component/k2/item/44907-policial-multa-a-si-proprio-nos-eua-por-exceder-limite-de-velocidade" title="Policial multa a si próprio nos EUA por exceder limite de velocidade">Policial multa a si próprio nos EUA por exceder limite de velocidade</a></h4><p>O chefe de polícia de uma pequena cidade dos EUA multou a si próprio após ultrapassar o limite de velocidade&hellip;</p></div></li>							
																											
							<li class=odd><a href="/index.php/component/k2/item/44885-chuva-de-estrume-atinge-pai-e-filha-em-conversivel-estacionado-na-alemanha" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.efbd2143f6f84bd142d5642660c7591d_Lnsp-753_links.jpg.pagespeed.ic.LXaYIztJkc.jpg" alt="'Chuva de estrume' atinge pai e filha em conversível estacionado na Alemanha" style=""/></a><div><h4><a href="/index.php/component/k2/item/44885-chuva-de-estrume-atinge-pai-e-filha-em-conversivel-estacionado-na-alemanha" title="'Chuva de estrume' atinge pai e filha em conversível estacionado na Alemanha">'Chuva de estrume' atinge pai e filha em conversível estacionado na Alemanha</a></h4><p>Pai e filha que estavam em um carro conversível estacionado foram alvo de uma "chuva" de estrume no último sábado&hellip;</p></div></li>							
																											
							<li class=even><a href="/index.php/component/k2/item/44872-povos-pre-historicos-comiam-uns-aos-outros-por-escolha-nao-por-sobrevivencia" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.3a1500e07705d94f3ccd80d78ea1f02c_Lnsp-753_links.jpg.pagespeed.ic.pIGg8U1LJ1.jpg" alt="Povos pré-históricos “comiam uns aos outros por escolha, não por sobrevivência”" style=""/></a><div><h4><a href="/index.php/component/k2/item/44872-povos-pre-historicos-comiam-uns-aos-outros-por-escolha-nao-por-sobrevivencia" title="Povos pré-históricos “comiam uns aos outros por escolha, não por sobrevivência”">Povos pré-históricos “comiam uns aos outros por escolha, não por sobrevivência”</a></h4><p>Um cientista estava tentando descobrir quantas calorias há em diferentes partes do corpo humano quando chegou a uma conclusão arrepiante&hellip;</p></div></li>							
														</ul>
															
					</div>
					
										<a href="#politics" class=readon-button>
													Mais noticias desta categoria											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color1 title-border"><h3 class=header><a href="#politics">Polícia</a></h3><div class=content>	<div class="nspMain title-color1 title-border" id=nsp-nsp-754 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<a href="/index.php/component/k2/item/44911-policia-prende-acusado-de-matar-mulher-a-facadas" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 28px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.628c2b282c4cc073c22793de205b100e_Lnsp-754.jpg.pagespeed.ic.8ms_o51yzk.jpg" alt="Polícia prende acusado de matar mulher a facadas" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44911-policia-prende-acusado-de-matar-mulher-a-facadas" title="Polícia prende acusado de matar mulher a facadas">Polícia prende acusado de matar mulher a facadas</a></h4><p class="nspText tleft fleft">A Polícia Militar prendeu nesta quarta-feira em Pirituba, na Grande São Paulo, o auditor Carlos...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class=nspLinks style="margin:0;">
								<div class=nspLinkScroll1>
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class=even><a href="/index.php/component/k2/item/44903-7-tentativas-de-suicidio-teriam-elo-com-baleia" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.3672397b2cf629b6843324cce1212b7d_Lnsp-754_links.jpg.pagespeed.ic.23juS4BckD.jpg" alt="7 tentativas de suicídio teriam elo com 'Baleia'" style=""/></a><div><h4><a href="/index.php/component/k2/item/44903-7-tentativas-de-suicidio-teriam-elo-com-baleia" title="7 tentativas de suicídio teriam elo com 'Baleia'">7 tentativas de suicídio teriam elo com 'Baleia'</a></h4><p>Policiais civis do Paraná estão investigando as circunstâncias de sete tentativas de suicídio de adolescentes, todas ocorridas nesta terça-feira na&hellip;</p></div></li>							
																											
							<li class=odd><a href="/index.php/component/k2/item/44902-desafio-da-baleia-azul-quase-causa-a-morte-de-um-adolescente-em-sc" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.4d5de1d746656049157128fcd078f637_Lnsp-754_links.jpg.pagespeed.ic.V_H38T-WYf.jpg" alt="Desafio da 'Baleia Azul' quase causa a morte de um adolescente em SC" style=""/></a><div><h4><a href="/index.php/component/k2/item/44902-desafio-da-baleia-azul-quase-causa-a-morte-de-um-adolescente-em-sc" title="Desafio da 'Baleia Azul' quase causa a morte de um adolescente em SC">Desafio da 'Baleia Azul' quase causa a morte de um adolescente em SC</a></h4><p>As redes sociais tomaram conta da vida das pessoas. É difícil encontrar quem não navegue por algum tipo de site&hellip;</p></div></li>							
																											
							<li class=even><h4><a href="/index.php/component/k2/item/44892-casal-e-encontrado-morto-em-hotel-de-luxo-de-sp" title="Casal é encontrado morto em hotel de luxo de SP">Casal é encontrado morto em hotel de luxo de SP</a></h4><p>Um casal foi encontrado morto a tiros na tarde deste domingo (16) dentro de um quarto do hotel Maksoud Plaza&hellip;</p></li>							
														</ul>
															
					</div>
					
										<a href="#politics" class=readon-button>
													Mais noticias desta categoria											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box title-color1 title-border"><h3 class=header><a href="#politics">Tecnologia </a></h3><div class=content>	<div class="nspMain title-color1 title-border" id=nsp-nsp-755 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:41%;">
								<div class=nspArtScroll1>
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:18px 0 0 0;">
								<a href="/index.php/component/k2/item/44857-golpe-no-whatsapp-promete-ovo-da-kopenhagen" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 28px 0;"><img class="nspImage tleft fleft gkResponsive" src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.df668f55bca48e7123ee5f3551ef06ef_Lnsp-755.jpg.pagespeed.ic.16QKoYBG71.jpg" alt="Golpe no WhatsApp promete ovo da Kopenhagen" style=""/></a><h4 class="nspHeader tleft fnone"><a href="/index.php/component/k2/item/44857-golpe-no-whatsapp-promete-ovo-da-kopenhagen" title="Golpe no WhatsApp promete ovo da Kopenhagen">Golpe no WhatsApp promete ovo da Kopenhagen</a></h4><p class="nspText tleft fleft">Após o falso vale-presente das lojas O Boticário, um novo golpe está circulando no WhatsApp...</p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:58.9%;">
			<div class=nspLinks style="margin:0;">
								<div class=nspLinkScroll1>
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class=even><a href="/index.php/component/k2/item/44769-nao-e-verdade-e-mail-da-receita-alerta-sobre-investigacao-de-sonegacao-fiscal" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.48bdf7d60f59f4f8c21349fd4b245bb5_Lnsp-755_links.jpg.pagespeed.ic.0BJd-wIGPL.jpg" alt="Não é verdade! E-mail da Receita alerta sobre investigação de sonegação fiscal" style=""/></a><div><h4><a href="/index.php/component/k2/item/44769-nao-e-verdade-e-mail-da-receita-alerta-sobre-investigacao-de-sonegacao-fiscal" title="Não é verdade! E-mail da Receita alerta sobre investigação de sonegação fiscal">Não é verdade! E-mail da Receita alerta sobre investigação de sonegação fiscal</a></h4><p>Em época de entrega da declaração do Imposto de Renda, um e-mail atribuído à Receita tem preocupado contribuintes. Ele diz&hellip;</p></div></li>							
																											
							<li class=odd><a href="/index.php/component/k2/item/44740-microsoft-vai-pagar-ate-us-15-mil-para-quem-encontrar-bugs-no-office" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.08c777df7f86b286f61677411a26c5c7_Lnsp-755_links.jpg.pagespeed.ic.f_cI7UNsJb.jpg" alt="Microsoft vai pagar até US$ 15 mil para quem encontrar bugs no Office" style=""/></a><div><h4><a href="/index.php/component/k2/item/44740-microsoft-vai-pagar-ate-us-15-mil-para-quem-encontrar-bugs-no-office" title="Microsoft vai pagar até US$ 15 mil para quem encontrar bugs no Office">Microsoft vai pagar até US$ 15 mil para quem encontrar bugs no Office</a></h4><p>A Microsoft lançou um novo programa de recompensas para desenvolvedores que encontrarem bugs nas versões desktop mais recentes do Microsoft&hellip;</p></div></li>							
																											
							<li class=even><a href="/index.php/component/k2/item/44680-nokia-traz-de-volta-tijolao-3310-e-lanca-mais-tres-celulares" class=nspImageWrapper style="margin:0 30px 0 0;"><img class=nspImage src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.d257b37113afc2abe897e551d5ce7a9b_Lnsp-755_links.jpg.pagespeed.ic.dBCIc-S8hZ.jpg" alt="Nokia traz de volta 'tijolão' 3310 e lança mais três celulares" style=""/></a><div><h4><a href="/index.php/component/k2/item/44680-nokia-traz-de-volta-tijolao-3310-e-lanca-mais-tres-celulares" title="Nokia traz de volta 'tijolão' 3310 e lança mais três celulares">Nokia traz de volta 'tijolão' 3310 e lança mais três celulares</a></h4><p> 
 
 
A Nokia trouxe de volta o Nokia 3310, o celular “ tijolão indestrutível” dos anos 2000, e lançou três novos&hellip;</p></div></li>							
														</ul>
															
					</div>
					
										<a href="#politics" class=readon-button>
													Mais noticias desta categoria											</a>
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id=gkSidebarRight>
				<div>
					<div class="box clear">


	<p><a href="http://www.estre.com.br/" target=_blank><img src="/images/banners/xanuncio_estre_300X250px_Paulinia_news.jpg.pagespeed.ic.YY-V5v2_Ku.jpg" border=0 alt=""/></a></p>	
</div><div class="box "><div class=content><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336tres -->
<ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-9877367002304265 data-ad-slot=3522916002></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="box "><div class=content><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336tres -->
<ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-9877367002304265 data-ad-slot=3522916002></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="box "><div class=content><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336tres -->
<ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-9877367002304265 data-ad-slot=3522916002></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="box "><div class=content><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336tres -->
<ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-9877367002304265 data-ad-slot=3522916002></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="box "><div class=content><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336tres -->
<ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-9877367002304265 data-ad-slot=3522916002></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div>
				</div>
			</aside>
					</div>
		
		    <div style="position: absolute; top: 0px; left: -6500px;">Sportbook sites <a target=_blank rel=dofollow href="http://gbetting.co.uk/sport">http://gbetting.co.uk/sport</a> with register bonuses.</div></div>
    
        <section id=gkBottom3 class=gkPage>
    	<div class=gkCols6>
    		<div class="box  gkmod-1"><h3 class=header>Video</h3><div class=content><div class="gkNspPM gkNspPM-VideoList"><div><div class="gkItemsPage active" data-cols=5><figure class="gkItem video active"><span class=gkImageWrap><img src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.0ba8c61139594465a0b7e6103315396f_Lnsp-716.jpg.pagespeed.ic.53CmZETsPj.jpg" alt="Assim Nasceu a Peppa Pig" data-url="//www.youtube.com/embed/-i6lP1mATJs" data-x=640 data-y=480 /></span><figcaption><h3><a href="/index.php/component/k2/item/40378-assim-nasceu-a-peppa-pig" title="Assim Nasceu a Peppa Pig">Assim Nasceu a Peppa Pig</a></h3><strong>Jan 10, 2015</strong></figcaption></figure><figure class="gkItem video active"><span class=gkImageWrap><img src="/images/stories/zap.JPG" alt="Esse zap zap facebook é tudo coisa do demonio" data-url="//www.youtube.com/embed/Wzz2AXCFD50" data-x=640 data-y=480 /></span><figcaption><h3><a href="/index.php/component/k2/item/40354-esse-zap-zap-facebook-e-tudo-coisa-do-demonio" title="Esse zap zap facebook é tudo coisa do demonio">Esse zap zap facebook é tudo coisa do de&hellip;</a></h3><strong>Jan 6, 2015</strong></figcaption></figure><figure class="gkItem video active"><span class=gkImageWrap><img src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.d9f4564dc820f376e98b94fd05e6deb5_Lnsp-716.jpg.pagespeed.ic.O5q1yC6ZNH.jpg" alt="Super arma da marinha portuguesa" data-url="//www.youtube.com/embed/mUO5Lo-FJFQ" data-x=640 data-y=480 /></span><figcaption><h3><a href="/index.php/component/k2/item/40291-super-arma-da-marinhaportuguesa" title="Super arma da marinha portuguesa">Super arma da marinha portuguesa</a></h3><strong>Dez 12, 2014</strong></figcaption></figure><figure class="gkItem video active"><span class=gkImageWrap><img src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.7c9eec1124617236f81c93aabaad8d6c_Lnsp-716.jpg.pagespeed.ic.FSWx-U6V1l.jpg" alt="Foi tirar o &quot;gordinho&quot; e se ferrou" data-url="//www.youtube.com/embed/zFVQgxiBr80" data-x=640 data-y=480 /></span><figcaption><h3><a href="/index.php/component/k2/item/40290-foi-tirar-o-gordinho-e-se-ferrou" title="Foi tirar o &quot;gordinho&quot; e se ferrou">Foi tirar o "gordinho" e se ferrou</a></h3><strong>Dez 12, 2014</strong></figcaption></figure><figure class="gkItem video active"><span class=gkImageWrap><img src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.a96d173f3589f2d02be78951f8cfff34_Lnsp-716.jpg.pagespeed.ic.OfYALH2hIy.jpg" alt="Velhinho muito louco" data-url="//www.youtube.com/embed/cBbc2AsG0B8" data-x=640 data-y=480 /></span><figcaption><h3><a href="/index.php/component/k2/item/40221-velhinho-muito-louco" title="Velhinho muito louco">Velhinho muito louco</a></h3><strong>Nov 28, 2014</strong></figcaption></figure></div><div class=gkItemsPage data-cols=5><figure class="gkItem video"><span class=gkImageWrap><img src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.dd82d64be7d9947352b0b9d771ebfc16_Lnsp-716.jpg.pagespeed.ic.mwCcyFhAL3.jpg" alt="Cachorro dançando funk" data-url="//www.youtube.com/embed/YCEKClFzUBQ" data-x=640 data-y=480 /></span><figcaption><h3><a href="/index.php/component/k2/item/40209-cachorro-dancando-funk" title="Cachorro dançando funk">Cachorro dançando funk</a></h3><strong>Nov 26, 2014</strong></figcaption></figure><figure class="gkItem video"><span class=gkImageWrap><img src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.9ba7caed78f96656288dbea381f29a4e_Lnsp-716.jpg.pagespeed.ic.4xLSUFNkh7.jpg" alt="Esse conhece do serviço" data-url="//www.youtube.com/embed/ZPkrDMOaSMQ" data-x=640 data-y=480 /></span><figcaption><h3><a href="/index.php/component/k2/item/40185-esse-conhece-do-servico" title="Esse conhece do serviço">Esse conhece do serviço</a></h3><strong>Nov 18, 2014</strong></figcaption></figure><figure class="gkItem video"><span class=gkImageWrap><img src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.4288f1ed7cf2573b3caedf9a7057e0d2_Lnsp-716.jpg.pagespeed.ic.5ZQhTMLxbC.jpg" alt="The Voice de pobre" data-url="//www.youtube.com/embed/9-fjAn8UPJw" data-x=640 data-y=480 /></span><figcaption><h3><a href="/index.php/component/k2/item/40138-the-voice-de-pobre" title="The Voice de pobre">The Voice de pobre</a></h3><strong>Nov 10, 2014</strong></figcaption></figure><figure class="gkItem video"><span class=gkImageWrap><img src="/modules/mod_news_pro_gk5/cache/xk2.items.cache.0a013bc7a190e4fb1f82941a99a5537f_Lnsp-716.jpg.pagespeed.ic.BO1iHYqL5S.jpg" alt="Show dos velhinhos" data-url="//www.youtube.com/embed/uLsdDErha64" data-x=640 data-y=480 /></span><figcaption><h3><a href="/index.php/component/k2/item/40137-show-dos-velhinhos" title="Show dos velhinhos">Show dos velhinhos</a></h3><strong>Nov 10, 2014</strong></figcaption></figure></div></div><div class=gkBottomNav><a href="#" class=gkBottomNavPrev>&laquo;</a><ul class=gkBottomNavPagination><li class=active>1</li><li>2</li></ul><a href="#" class=gkBottomNavNext>&raquo;</a></div></div></div></div>
    	</div>
    </section>
        
        
        
        
    
<footer id=gkFooter>
	<div class=gkPage>
				<div id=gkFooterArea>
						<a href="#gkBg" id=gkBackToTop>Back to top</a>
						
				
		</div>
				
				
				<p id=gkCopyrights>Template Design &copy; Desenvolvido Por Paulínia News</a>. Todos os direitos reservados
</p>
				
				<div id=gkStyleArea>
	    	<a href="#" id=gkColor1>Color I</a>
	    	<a href="#" id=gkColor2>Color II</a>
	  		<a href="#" id=gkColor3>Color III</a>
	  		<a href="#" id=gkColor4>Color IV</a>
	  		<a href="#" id=gkColor5>Color V</a>
	  		<a href="#" id=gkColor6>Color VI</a>
	  	</div>
				
			</div>
</footer>   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
</body>
</html>